WordPress.org

Support

Support » Miscellaneous » [Resolved] Does WordPress 3.1 require MySql 5 ??

[Resolved] Does WordPress 3.1 require MySql 5 ??

  • Just reading the wordpress requirements, several people telling me wordpress 3.1 now needs minimum of mysql 5
    Can someone confirm whether this is true, as need to upgrade clients sites.
    Many Thanks. Mike.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘[Resolved] Does WordPress 3.1 require MySql 5 ??’ is closed to new replies.