WordPress.org

Forums

Advanced Access Manager
Does not work with WP3.5 (1 post)

  1. Roswebnet
    Member
    Posted 2 years ago #

    Solution:
    In folder of the Advanced Access Manager go to:
    view->css->wpaccess_style.css

    edit:

    #aam_wrap{
        /*display: none;*/
    }

    But even with this fix you will get JS error, which is not urgent.

    http://wordpress.org/extend/plugins/advanced-access-manager/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Advanced Access Manager
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags