Support » Plugin: Two Factor Auth » Does not work with the latest version of WordPress

  • Warning: mcrypt_decrypt(): Key of size 0 not supported by this algorithm. Only keys of sizes 16, 24 or 32 supported in /usr/share/nginx/html/blog/wp-content/plugins/two-factor-auth/class.TFA.php on line 394

    That error comes up everywhere.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Does not work with the latest version of WordPress’ is closed to new replies.