WordPress.org

Support

Support » Plugins and Hacks » Does not work with MySQL 5.1.46, PHP 5.2.17, WP 3.2.1

Does not work with MySQL 5.1.46, PHP 5.2.17, WP 3.2.1

  • per4mance
    Participant

    @per4mance

    Hi,
    installtion was no problem but after entering the API Code, it does not transfer it into template. I use W3 Total cache and deleted the cache pages many times but it does not show the API Code.

  • The topic ‘Does not work with MySQL 5.1.46, PHP 5.2.17, WP 3.2.1’ is closed to new replies.