Support » Plugin: Front-End Users » Does not work with 3.51

  • I tried installing both by download/ftp and after deleting files from the server using wordpress to install the software. In both cases I received this message “Fatal error: Allowed memory size of 67108864 bytes exhausted (tried to allocate 40 bytes) in /home/xxxxxxx/public_html/wp/wp-includes/class.wp-dependencies.php on line 130

    It sounds like this is exactly what I need and I hope it can be made to work. I had been using role-scoper. I deactivated this before I installed Front-End-Users

  • The topic ‘Does not work with 3.51’ is closed to new replies.