Support » Plugin: Advanced Category Excluder » Does not work with 3.5

  • For some reason, when this plug-in is loaded under 3.5 Posts and Pages show up under Pages and Posts. For instance, a new Page will show under Posts under the Admin interface.

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Does not work with 3.5’ is closed to new replies.