Support » Plugin: Hide Widget Title » Does not work with 3.5

  • It throws an ugly error when activated and activation fails.

    Fatal error: Cannot redeclare dw_show_hide_widget_options() (previously declared in /Applications/MAMP/htdocs/mysite.com/wp-content/plugins/display-widgets/display-widgets.php:92) in /Applications/MAMP/htdocs/mysite.com/wp-content/plugins/hide-widget-title/hide-widget-title.php on line 105

    http://wordpress.org/extend/plugins/hide-widget-title/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Does not work with 3.5’ is closed to new replies.