Support » Plugin: Brute Force Login Protection » Does not work on Apache 2.4

  • This plugin uses .htaccess syntax that will not work on the current Apache version (2.4). Using this will break your website!

  • The topic ‘Does not work on Apache 2.4’ is closed to new replies.