Support » Plugin: Convert-a-link » Does not work in WordPress 5+

  • This triggers the following error:

    Notice: wp_enqueue_script was called incorrectly. Scripts and styles should not be registered or enqueued until the wp_enqueue_scripts, admin_enqueue_scripts, or login_enqueue_scripts hooks. Please see Debugging in WordPress for more information. (This message was added in version 3.3.0.) in /home/website/public_html/wp-includes/functions.php on line 4204

    It worked OK prior to the WordPress upgrade

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.