WordPress.org

Support

Support » Plugins and Hacks » Responsive Column Widgets » [Resolved] Does not work anymore since update

[Resolved] Does not work anymore since update

Viewing 5 replies - 1 through 5 (of 5 total)
  • Plugin Author miunosoft

    @miunosoft

    Hi,

    Could you try increasing the memory allocation by putting the following line in your functions.php or wp-config.php to see how it goes?

    define( 'WP_MEMORY_LIMIT', '128M' );

    or alternatively,

    @ini_set('memory_limit', '128M');

    Unfortunately it stopped working for me as well. Increasing memory did not help.

    Thanks for all of your help!

    Plugin Author miunosoft

    @miunosoft

    How is it not working? What errors do you get?

    Which version of the plugin are you using? The original poster posted this after the update of 1.0.7.

    Which versions of PHP and WordPress are you using?

    Without the details, it’s nearly impossible to nail it down.

    Hi there, I appreciate the quick attention. When I updated the plug-in, the backend crashed and give me a “Fatal Error” message. I then FTPed in and deleted the plug-in. I tried to download and manually upload the plug-in, but I got the same error.

    Unfortunately, due to time, I removed it and hardcoded what I was trying to achieve. I’d be happy to try this again on another site when the time comes…

    Thanks again

    Plugin Author miunosoft

    @miunosoft

    There was a bug with below WordPress 3.5 caused a fatal error. 1.0.8.4 has a fix for it.

Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘[Resolved] Does not work anymore since update’ is closed to new replies.
Skip to toolbar