Support » Plugin: BP Group Reviews » does not work

  • with BuddyPress 2.0.1 and WP 3.9.1 on Multisite Network this plugin triggers errors ->

    Warning: Missing argument 2 for wpdb::prepare(), called in /home/mysite/public_html/wp-content/plugins/bp-group-reviews/includes/upgrade.php on line 25 and defined in /home/mysite/public_html/wp-includes/wp-db.php on line 1147

  • The topic ‘does not work’ is closed to new replies.