Support » Plugin: Custom Field Template » does not display the values in to the post

Viewing 1 replies (of 1 total)
  • Plugin Author Hiroaki Miyashita

    (@hiroaki-miyashita)

    In order to use the [cft] shortcode, you need to specify the output attribute in each field.

    [test]
    type = text
    output = true

    Or you can use the format attribute for the [cft] shortcode.

    [cft format=0]

    You can edit how it outputs in the [cft] and [cftsearch] Shortcode Format in the custom field template option page.

Viewing 1 replies (of 1 total)
  • The topic ‘does not display the values in to the post’ is closed to new replies.