Support » Plugin: PHP Compatibility Checker » Does not check PHP 8 and does not run

  • Davide

    (@bestfrenchmortgage)


    I wanted to check against PHP 8 but the plugin does not have this option.

    I tried it any way on PHP 7.x and it didn’t run

  • The topic ‘Does not check PHP 8 and does not run’ is closed to new replies.