Support » Plugin: Buttons Shortcode and Widget » Does it work with WP 5.3.2?

  • It seems this plugin doesn’t run properly under WP 5.3.2
    When I can add screenshots I can describe exactly what the problem is.

  • The topic ‘Does it work with WP 5.3.2?’ is closed to new replies.