WordPress.org

Support

Support » Themes and Templates » Does anyone know how to get an older version template to work in a newer version

Does anyone know how to get an older version template to work in a newer version

  • Okay, I found this theme I really really like and it is compatible with an older version like from the end of 08. I would really like to use this template but it just isn’t working and I’m not real good yet with php. Could someone please help???

    I would so appreciate any help ur willing to give me!!!

    Thanks in advance!!!
    Cheryl <><

Viewing 2 replies - 1 through 2 (of 2 total)
  • Cheryl,

    If you could shoot me an email ( holdensurvey at yahoo.com ) I’d be more than happy to take a look at it and see if I can help get it fixed for you. I’m not a wiz, but I’ve managed pretty good on fixing up a few themes for myself.

    Best Regards,
    Shane

    Just sent u the info. Thanks so much!!!

    Cheryl <><

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Does anyone know how to get an older version template to work in a newer version’ is closed to new replies.
Skip to toolbar