Support » Plugin: Gmail SMTP » Documentation is out of date

  • The documentation appears to be set for the old Google Developers site and not the new Google API site. This also reflects in the plugin settings as well which, at the moment, makes this plugin impossible to use.

  • The topic ‘Documentation is out of date’ is closed to new replies.