• paulzag

    (@paulzag)


    As mentioned in support threads nearly two years ago, this plugin uses split() which is incompatible with PHP 7. This means your site will not be able update or post new content if enabled.

    Once an excellent plugin 12 years ago, it hasn’t been updated in 12 years.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Do not use – broken after 12 years’ is closed to new replies.