WordPress.org

Support

Support » Plugins and Hacks » WP Minify » DN Work with 3.5.1

DN Work with 3.5.1

  • I wanted to use this with Super Cache, but it caused problems with other plugins and had to be disabled.
    I am now using CloudFlare minify, but I suspect this would be better if it was updated – only a guess because I am not technical, but definitely would not recommend loading this until it is updated.

    http://wordpress.org/extend/plugins/wp-minify/

  • The topic ‘DN Work with 3.5.1’ is closed to new replies.
Skip to toolbar