Support » Plugin: Variation Swatches for WooCommerce » divi theme & theme builder compatibility

  • Resolved giannisilio

    (@giannisilio)


    is the plugin compatible with the theme builder or is it only for woocommerce native archive pages?

Viewing 2 replies - 1 through 2 (of 2 total)
  • pluginswoo

    (@pluginswoo)

    @giannisilio

    It supports Divi. Are you having any issues now?

    Thank You

    Thread Starter giannisilio

    (@giannisilio)

    no i m asking before using the plugin for reassurances. I am gonna try it now that i know that it supports divi and if something comes up i ‘ll update…
    thanx for your quick response.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘divi theme & theme builder compatibility’ is closed to new replies.