WordPress.org

Support

Support » How-To and Troubleshooting » Disabling \n into <br />

Disabling \n into <br />

  • I have a problem. The information I am attempting to publish comes originally from PDF documents with newspaper style columns. When I try and cut and paste the blocks of text into the post form and then publish it, it keeps the column format. Does anyone know of a way to disable this feature in the filter script? Which script is this particular filter in?
    Thank you.

  • The topic ‘Disabling \n into <br />’ is closed to new replies.