• Resolved thekendog

    (@thekendog)


    How do I disable the plugin from using select2 on select boxes? I have the premium version and I don’t want this to happen.

    EDIT: NEVERMIND, FOUND THE SETTING.

    • This topic was modified 2 years, 4 months ago by thekendog.
Viewing 1 replies (of 1 total)
  • Plugin Author ThemeHigh

    (@themehigh)

    Hi,

    Glad that you found it!

    For anyone else looking for it, this feature is available in the premium version and can be disabled by going to WooCommerce -> Checkout Form -> Advanced Settings and scrolling to the bottom.

    Regards,
    ThemeHigh – Support

Viewing 1 replies (of 1 total)
  • The topic ‘Disable Select2’ is closed to new replies.