Support » Plugin: All-in-One Event Calendar » Disable popup in widget on hover

  • Resolved q88

    (@q88)


    Hi,
    Is there any way to disable the popup on hover in the agenda-view widget without modifying the plugin-files where changes are lost on update?

    I’ve created a custom ai1ec-theme following your guide.
    i’ve tred adding:
    .ai1ec-agenda-widget-view .ai1ec-popup-summary-wrap {
    display: none;
    }
    to my theme’s overide.css-file.

    My site is here: http://salt.efs.nu but i’m currently not using the widget since I don’t want the popup…

    Kindly

    https://wordpress.org/plugins/all-in-one-event-calendar/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘Disable popup in widget on hover’ is closed to new replies.