WordPress.org

Forums

Visual Editor Custom Buttons
Disable button with end-tag in text editor? (1 post)

  1. Edi Goetschel
    Member
    Posted 1 year ago #

    When defining a single block code the text editor shows after inserting the snippet a button with the end tag (/). Pressing it inserts the nospace character  .

    Can this be disabled?

    http://wordpress.org/plugins/visual-editor-custom-buttons/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Visual Editor Custom Buttons
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.