Support » Fixing WordPress » Disable autocomplete for login page

Viewing 1 replies (of 1 total)
  • add

    autocomplete="off"

    in the input like this….

    <input type="text" name="foo" autocomplete="off" />

    I’m not sure it’ will work in all browsers

Viewing 1 replies (of 1 total)
  • The topic ‘Disable autocomplete for login page’ is closed to new replies.