• Resolved ezflow

    (@ezflow)


    For security reasons I changed the plugins folder name to modins.

    Plugins following WP coding guidelines should work so please check why yours isn’t.

    Waiting for the plugin fix so i can start using it. Thanks!

    Error Details
    =============
    An error of type E_COMPILE_ERROR was caused in line 14 of the file /home/site.com/public_html/wp-content/modins/revisionary/includes/CoreAdmin.php. Error message: require_once(): Failed opening required ‘/home/site.com/public_html/wp-content/plugins/revisionary/vendor/publishpress/wordpress-version-notices/includes.php’ (include_path=’.:/usr/share/pear:/usr/share/php’)

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.