Support » Plugin: Portable phpMyAdmin » Didn't work on 3.5

  • Crashed – error message said in needed WP 3.3.1 or newer then crashed with another error about add_shortcode on a non-object.

  • The topic ‘Didn't work on 3.5’ is closed to new replies.