Support » Plugin: User Menus - Nav Menu Visibility » Depreciated PHP

  • Resolved jfantasybooks

    (@jfantasybooks)


    Hi. You have Depreciated PHP.

    Can you take a look?

    PHP Deprecated: Required parameter $wrapper follows optional parameter $type in …/wp-content/plugins/user-menus/freemius/includes/class-fs-logger.php on line 145

    • This topic was modified 2 months, 2 weeks ago by jfantasybooks.
Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.