Support » Plugin: WP Content Security Plugin » deprecation FYI

  • Noticed this in console with latest Firefox on my personal site:

    Content Security Policy: Directive ‘child-src’ has been deprecated. Please use directive ‘worker-src’ to control workers, or directive ‘frame-src’ to control frames respectively.

    The page I need help with: [log in to see the link]

  • The topic ‘deprecation FYI’ is closed to new replies.