Support » Plugin: WordPress Slider Block Gutenslider » Deprecated warning

  • Resolved leemon

    (@leemon)


    I’m getting the following warning with define('WP_DEBUG', true);:

    Deprecated: Required parameter $wrapper follows optional parameter $type in /xxxxx/wp-content/plugins/gutenslider/freemius/includes/class-fs-logger.php on line 145

    I’m using Gutenslider 4.5.0

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.