Support » Plugin: Theme Check » Deprecated: implode(): in Theme Info section

  • Ni-Yan Khadka

    (@niyankhadka)


    When the theme is checking by using this plugin, this error is thrown in theme info section when theme is checked.
    Deprecated: implode(): Passing glue string after array is deprecated. Swap the parameters in /opt/lampp/htdocs/wpreview/wp-content/plugins/theme-check/main.php on line 55

    Hope you will resolve it in next update.

    Thank you
    @niyankhadka

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.