Support » Plugin: Monkeyman Rewrite Analyzer » Deprecated contextual_help

  • The Monkeyman Rewrite Analyzer plugin is triggering the message

    Deprecated: contextual_help is deprecated since version 3.3.0! Use get_current_screen()->add_help_tab(), get_current_screen()->remove_help_tab() instead. in /xxxx/wp-includes/functions.php on line 5088

    in WP 5.4.

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.