• Resolved DarrenMooney

    (@darrenmooney)


    Seeing the following bug with version 2.4.

    Deprecated: Cannot use "parent" when current class scope has no parent in [...]/wp-content/plugins/folders/includes/form.class.php on line 5

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • You must be logged in to reply to this topic.