Support » Plugin: Subscribe to Category » default settings result in CRON warning

  • Resolved werdpres

    (@werdpres)


    if you save the settings without touching the CRON timer settings, a warning is displayed “Cron time advised > 180 and <= 3600”

    perhaps 3600 should be entered in the input by default in order to avoid this

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author vandestouwe

    (@vandestouwe)

    This issue wil be solved in the upcoming update

    Thread Starter werdpres

    (@werdpres)

    thanks 🙂

    i don’t know if you want this marked as resolved so i’ll let you handle that

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘default settings result in CRON warning’ is closed to new replies.