WordPress.org

Forums

Theme Authenticity Checker (TAC)
Debug notice (1 post)

  1. flowersn
    Member
    Posted 2 years ago #

    When I activate Debug, I've got the notice:

    Notice: get_themes is deprecated since version 3.4! Use wp_get_themes() instead. in .../wp-includes/functions.php on line 2839

    http://wordpress.org/extend/plugins/tac/

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Theme Authenticity Checker (TAC)
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.