WordPress.org

Forums

Shortcodes Ultimate
Deactivate the custom formatting (1 post)

  1. blogjunkie
    Member
    Posted 2 years ago #

    Go to Settings → Shortcode Ultimate → Settings tab and select the Deactivate custom formatting checkbox. That makes Shortcode Ultimate more compatible with other plugins and should fix most problems that you might have with it.

Topic Closed

This topic has been closed to new replies.

About this Plugin

  • Shortcodes Ultimate
  • Frequently Asked Questions
  • Support Threads
  • Reviews

About this Topic

Tags

No tags yet.