Support » Plugin: SQLite Integration » db.php's version is still 1.6.2

Viewing 1 replies (of 1 total)
  • Plugin Author kjmtsh

    (@kjmtsh)

    No problem. If replacement is necessary, you’ll see admin notice. If not, you’ll see no notice message. If you want to update db.php, visit Settings > SQLite Integration > Miscellaneous page and click db.php update button. But I think it’s meaningless because that file is not changed at all.

Viewing 1 replies (of 1 total)
  • The topic ‘db.php's version is still 1.6.2’ is closed to new replies.