Support » Plugin: Appointment Hour Booking - WordPress Booking Plugin » dates on calendar are double/with shadow

  • Resolved tom22s

    (@tom22s)


    Hi,

    Please look at the page that I linked.
    The numbers (aka the dates on the calendar) looks like they have a shadow. How do I cancel it?

    Thanks

    The page I need help with: [log in to see the link]

Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author codepeople

    (@codepeople)

    Hi,

    Add the following styles to correct that visualization issue:

    #fbuilder .ui-datepicker td span, #fbuilder .ui-datepicker td a{text-shadow:none}

    Add the needed styles into the “Appointment Hour Booking >> General Settings >> Edit Styles” area.

    Thank you for using the plugin!

    Thread Starter tom22s

    (@tom22s)

    Thanks, it worked

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘dates on calendar are double/with shadow’ is closed to new replies.