Support » Fixing WordPress » Dasborad not loadin properly

Viewing 2 replies - 1 through 2 (of 2 total)
  • whooami

    (@whooami)

    Member

    delete the index.php out of the wp-content/plugins/ directory

    If you want to prevent that directory from being indexed, use an index.html or your .htaccess (turn OFF indexing)

    oh man thanks alot (Y)

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Dasborad not loadin properly’ is closed to new replies.