WordPress.org

Support

Support » Themes and Templates » Dark-Effect error with new wordpress version

Dark-Effect error with new wordpress version

  • Born2kill
    Member

    @born2kill

    Hi, i`m already upgrade for the lastest version of wordpress, and i get this error with the theme

    Warning: array_key_exists() [function.array-key-exists]: The first argument should be either a string or an integer in /home/****/public_html/****/wp-includes/category-template.php on line 176

    Why this happen?

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Dark-Effect error with new wordpress version’ is closed to new replies.