Support » Plugin: CW Image Optimizer » CW Image Optimizer requires exec()

  • I’m getting the following error message after installing the plugin

    CW Image Optimizer requires exec(). Your system administrator has disabled this function.

    Warning: exec() has been disabled for security reasons in /home/xyz/public_html/wp-content/plugins/cw-image-optimizer/cw-image-optimizer.php on line 67

    http://wordpress.org/extend/plugins/cw-image-optimizer/

Viewing 1 replies (of 1 total)
Viewing 1 replies (of 1 total)
  • The topic ‘CW Image Optimizer requires exec()’ is closed to new replies.