Support » Theme: Canuck » Customizer error since update

  • RodSalm

    (@rodsalm)


    Since updating to WordPress 5 and updating Canuck, I’m getting this error in the customizer preview window and no preview.

    “Warning: array_values() expects parameter 1 to be array, null given in”

Viewing 1 replies (of 1 total)
  • RodSalm

    (@rodsalm)

    Sorry, just switched themes, it’s not this theme specific. Will try re-installing wordpress and also on-off with plugins.

    Thanks and keep up the good work!

Viewing 1 replies (of 1 total)
  • The topic ‘Customizer error since update’ is closed to new replies.