Support » Plugin: Custom Fields for Gutenberg » Custom Post Types

  • Resolved dustyhope

    (@dustyhope)


    Hi. Not showing upon my custom post types either. Tho it is showing up on my pages just fine.

    Also — what does this mean:

    Enable theme switcher via settings or shortcode

    yours dusty

    • This topic was modified 1 year ago by  dustyhope.
Viewing 2 replies - 1 through 2 (of 2 total)
  • Plugin Author Jeff Starr

    (@specialk)

    Hi dusty,

    Thanks for the feedback, but I am not sure what this means:

    “Enable theme switcher via settings or shortcode”

    Is that something that you are seeing inside of Custom Fields for Gutenberg? It sounds like it’s a setting or whatever from some other plugin..

    Plugin Author Jeff Starr

    (@specialk)

    Hi dusty, I haven’t heard back so assume that you found a solution. Gonna go ahead and mark this thread as “resolved” to keep things organized. Feel free to post again with any new questions or feedback. Thank you.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Custom Post Types’ is closed to new replies.