Viewing 2 replies - 1 through 2 (of 2 total)
  • voji91

    (@voji91)

    i have this problem too 🙁

    Plugin Author webdorado

    (@webdorado)

    Dear customer,

    You can find a separate Edit button next to “NO PAGE BAR” at the top of your form in back-end. When you click on it a new window will open where you should select “Steps” form Pagination Options and then set titles for Pages Title option.

Viewing 2 replies - 1 through 2 (of 2 total)
  • The topic ‘Custom HTML "text" not working’ is closed to new replies.