Support » Plugin: User Registration & User Profile - Profile Builder » Custom HTML element can’t be referenced in list.

  • Resolved moleisking

    (@moleisking)


    Custom html tags have no meta to reference in the list. All that is available is meta_ with a blank ending.

    The page I need help with: [log in to see the link]

Viewing 6 replies - 1 through 6 (of 6 total)
  • Plugin Author Georgian Cocora

    (@raster02)

    Hello @moleisking,

    Please open a ticket on our website, you are using a paid version and these forums are only to offer support for the free version of the plugin.

    Regards.

    Thread Starter moleisking

    (@moleisking)

    I have already opened a ticket. I have updated the email address. I have not received a reply to any of my tickets over the last few weeks.

    Plugin Author Georgian Cocora

    (@raster02)

    You said you found the replies.

    You sent a few replies in the last few days and my colleague has replied to all of them. I cannot help you if you cannot make sure that you can receive emails back on the email that you supply on our form.

    Try with a different email.

    Regards.

    Thread Starter moleisking

    (@moleisking)

    I have no idea where you have sent the other emails as they never arrived in my gmail.com address box. I have never said that I have received any tickets from you. I have only received one email from you ever telling me that the tickets exists. I have never seen or received any replies to any of these tickets.

    * New Ticket: Shortcode in user profile
    * New Ticket: Use booked shortcode within user field
    * New Ticket: user page can’t be found
    * New Ticket: html field not showing in list

    Plugin Author Georgian Cocora

    (@raster02)

    Hello @moleisking,

    Last week we forwarded all emails to the new email address you sent us but we haven’t received any response so my colleague went ahead and refunded your licence.

    I apologize, but if you do not receive our emails, we cannot help you with your issues and we also cannot help you debug the email problem.

    Regards.

    Thread Starter moleisking

    (@moleisking)

    They seem to have fixed a lot of their issue with HTML fields

Viewing 6 replies - 1 through 6 (of 6 total)
  • The topic ‘Custom HTML element can’t be referenced in list.’ is closed to new replies.