Support » Plugin: Contextual Related Posts » Custom CSS still not work

Viewing 4 replies - 1 through 4 (of 4 total)
  • Plugin Author Ajay

    (@ajay)

    Please don’t post credentials on these forums.

    You shouldn’t need to do this but can you please resave the settings. Please verify that the settings were upgraded – you can always Reset all settings and it will try to upgrade the settings again – assuming you have not deleted the old settings via the Tools page

    Ok. Is a private site, there not other way to see it. But that credentials are only to view the site. Thanks for the advice anyway.
    I reset all the settings but there is no changes.
    I don’ knew the tools page. I visited it and delete the old settings, clear the cache and recreated index. But there is no custom CSS yet.

    Plugin Author Ajay

    (@ajay)

    Can you see the custom code in the Styles section? If not, you’ll need to add it there. Alternatively, you can add the code directly into your theme’s styles.css file.

    Yes, I see the code in custom code section. I deleted it and paste a simple css rule thinking there was a css code error, but not.
    But it’s not so bad, just putting the code in my CSS stylesheet solve the problem:
    I just wanted to adviced you of this and try to help a little bit.
    Thanks for all.

    • This reply was modified 5 months, 2 weeks ago by  Marlimant.
Viewing 4 replies - 1 through 4 (of 4 total)
  • You must be logged in to reply to this topic.