Support » Plugin: NextGEN Gallery Optimizer » CSS conflict with Firefox

Viewing 1 replies (of 1 total)
  • Plugin Author Mark Jeldi

    (@mark-jeldi)

    Hi pumpkineater,

    I’d be happy to help, but could you please provide some more details? Your Firefox version number and full error message text would be great. Also, what are you viewing when this occurs…are you loading Fancybox?

    Many thanks,
    Mark.

Viewing 1 replies (of 1 total)
  • The topic ‘CSS conflict with Firefox’ is closed to new replies.