Support » Plugin: Postman SMTP Mailer/Email Log » Cross-Site Scripting (XSS) Vulnerability in Postman SMTP

  • Resolved Brian Jackson

    (@brianleejackson)


    Plugin works fine, but with this new vulnerability, it is no longer safe for users? A quick patch/update for this would be appreciated.

    The page I need help with: [log in to see the link]

Viewing 5 replies - 1 through 5 (of 5 total)
Viewing 5 replies - 1 through 5 (of 5 total)
  • The topic ‘Cross-Site Scripting (XSS) Vulnerability in Postman SMTP’ is closed to new replies.