Support » Plugin: WPLMS CoAuthors Plus » Critical error.

  • Dear sir,
    I installed co-authors plus plugin and wplms add-on for the same. I found it very useful for my course creation. But, after installation, my website is showing critical error. surely, there is some bug or compatibility problem. Plz, check.

    My wplms version is: 3.9.8.1

    WordPress version: 5.3.2

    • This topic was modified 2 years, 6 months ago by rohitrunwal.
    • This topic was modified 2 years, 6 months ago by rohitrunwal.
    • This topic was modified 2 years, 6 months ago by rohitrunwal.
  • The topic ‘Critical error.’ is closed to new replies.