Support » Theme: Atahualpa » Crayon and Atahualpa

  • If yopu use Crayon syntax highlighter, or its new version Urvanov syntax, you will experience that the dark themes work weird.

    You just need to disable the Zebra and/or the Hover in the tables config option.
    Atahualpa options->Style tables
    Zebra stripe all tables? No

    Hover effect for all tables? No

  • You must be logged in to reply to this topic.