Support » Plugin: Lazy Load for Videos » Crash and error message

  • Resolved lisia

    (@lisia)


    Hello!
    Without having any update, my wordpress page crashed and I got the message:

    A mistake of the Typ E_COMPILE_ERROR was found in row 69 of the file /storage/web/…../wp-content/plugins/lazy-load-for-videos/codeispoetry.php. Error message: require_once(): Failed opening required ‘/storage/web/…../wp-content/plugins/lazy-load-for-videos/src/php/class-admin-options.php’ (include_path=’.:/opt/peak/php74/share/pear’)

    Best regards, lisia

Viewing 2 replies - 1 through 2 (of 2 total)
Viewing 2 replies - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.